VW T6 lautes Pfeifen bei eingelegten Rückwärtsgang

  1. #1
    Teil der Gemeinde
    Dabei seit
    May 2021
    Beiträge
    73

    VW T6 lautes Pfeifen bei eingelegten Rückwärtsgang

    Hallo, ich habe in der Suche nichts gefunden. In meinem T6 habe ich (nur) bei eingelegten Rückwärtsgang sehr laute Störungen (Pfeifen). Das Pfeifen ist so laut, dass ich das Piepsen der PDC kaum hören kann.

    verbaut ist ein Alpine INE-W710 D mit einem Adapter zum werkseitigen Anschluss, also Maße von..? Meine Macrom 43.10 ist am Massepunkt unter dem Fahrersitz angeschlossen.

    Nun kann ich die Lautstärke des Pfeifens über die Eingangsempfindlichkeit der Endstufe deutlich reduzieren, habe dann aber Probleme bei Autobahnfahrt noch über die Freisprecheinrichtung meine Gesprächspartner zu verstehen.

    Ich hoffe, Ihr könnt mir helfen, das Problem in den Griff zu bekommen.

  2. #2
    verifiziertes Mitglied Avatar von modder
    Real Name
    Eric
    Dabei seit
    Sep 2013
    Beiträge
    2.758
    ich glaube sowas in der art hatte Carsten doch im scrirocco mal. Versuch mal die Masse vom Rücklicht zu verstärken bzw. dicker zu machen und so nah wie möglich auf auf die Karosserie zu führen (oder wars eine extra Masse zum Bordnetzsteuergerät zu ziehen was Abhilfe schaffte, ich weiß es nichtmehr genau. )
    Geändert von modder (30.10.2021 um 08:45 Uhr)
    E85 3.0si Z4 Roadster 2006 F36 435d 2015 F56 Cooper S 2019
    - Nexus 7 LTE @ Forge 96LN
    - 2x Eton PA 800.4
    - BlackMamba, Audison AP5
    - 2x ARC8 (alt)

    Golf IV 2001
    Smart 451 ForTwo
    - Audison DA1bit @ Forge 96LN
    - R25XS², B&O-MT @ Eton Mini 150.4
    - 8NMB420-8 @ 2xEton Mini 300.2
    - 3x ARC8 (alt) @ PDX-M12
    - OEM HU @ Low-Level
    - Diabolo R25, B&O-MT @ Eton 150.4 DSP
    - H&K-USB 2Ohm @ Eton Mini 300.2
    - Eminence LAB 12 6 Ohm @ ESX QE1500.1


  3. #3
    Teil der Gemeinde
    Dabei seit
    Nov 2014
    Beiträge
    97
    Sehe ich auch so und erwarte davon Besserung.

    Sollte das ggf. noch nicht reichen, würde ich die Plusversorgung der Leuchte testweise mal alternativ vorne abgreifen und durch ein (zunächst testweise locker ausgelegtes) Koaxkabel (RG 174 / RG58 / altes Fernsehantennen-Koaxkabel etc.) nach hinten führen, wobei ich dann den Schirm zunächst (im Sinne einer Sackschirmung) nur vorne auf Masse legen würde.

    Nächster Testschritt wäre für mich, die Masse zusätzlich oder alternativ auch von vorne zu holen.
    Zu viel Leistung ist genug

  4. #4
    Teil der Gemeinde
    Dabei seit
    May 2021
    Beiträge
    73
    Vielen Dank Euch beiden. Darauf war ich noch nicht gekommen. Das klingt aber logisch.

    @mr. Woofa Carsten, kannst Du mir hierzu noch etwas sagen? Viele Grüße aus der Diepholzer Nachbarschaft

    Karsten

  5. #5
    Teil der Gemeinde
    Dabei seit
    May 2021
    Beiträge
    73
    Zitat Zitat von v8 Beitrag anzeigen
    wobei ich dann den Schirm zunächst (im Sinne einer Sackschirmung) nur vorne auf Masse legen würde.
    Vielen Dank @V8, dieser Tipp war zielführend. Der Hinweis auf eine Sackschirmung hat mich darauf gebracht, dass meine Cinch-Kabel nur an einem Ende noch ein Kabel haben. Diese habe ich mit der Masse des Radios verbunden: Das Pfeifen ist weg!

  6. #6
    Teil der Gemeinde Avatar von Kstyler
    Real Name
    Kirsten
    Dabei seit
    Apr 2020
    Beiträge
    101
    Hallo mein T6 hatte auch Probleme mit Geräuschen der Lima in verschiedenen Situationen. Wirkliche Abhilfe hat es nur gebracht die Endstufen direkt auf den Minuspol der Batterie zu legen. Kann je nachdem die einfachste Lösung sein. VG
    Multivan T6 / Helix V Eight MK2 / P-Two / 2 x Hertz ML 1 / Hetz ML Hertz Mille Legend 3 Wege und Center / 2 x Hertz MP 300

  7. #7
    Teil der Gemeinde
    Dabei seit
    May 2021
    Beiträge
    73
    Zitat Zitat von Kstyler Beitrag anzeigen
    Hallo mein T6 hatte auch Probleme mit Geräuschen der Lima in verschiedenen Situationen. Wirkliche Abhilfe hat es nur gebracht die Endstufen direkt auf den Minuspol der Batterie zu legen. Kann je nachdem die einfachste Lösung sein. VG
    Das habe ich vor, sobald im Zuge des Ausbaus des Bullis (Möbel) eine zweite Batterie eingezogen ist. Dann werde ich die Anlage dort anschließen.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •