Kaufberatung - Polo 6R Soundsystem ~1000€

Seite 3 von 3 ErsteErste 123
  1. #21
    Teil der Gemeinde Avatar von Bastet28
    Dabei seit
    Jun 2015
    Beiträge
    1.463
    meistens liegt es an nicht ordentlichen Massepunkten / Kontaktleitfähigkeit - aber manchmal bekommt man von einigen Online/Großhändlern defekte Kundenrückläufer als Neuware geschickt das beim Radio selbst schon die Masse / Sicherung durch ist ;-)

  2. #22
    Teil der Gemeinde
    Dabei seit
    Dec 2020
    Beiträge
    34
    Zitat Zitat von Tobi F. Beitrag anzeigen
    Nimm mal 'n Draht und verbinde das Gehäuse von Radio mit der Endstufe.
    Wenns weg ist, -> Masseschleife.
    Also Gehäuse vom Radio mit Gehäuse von der Endstufe?

    Zitat Zitat von Fortissimo Beitrag anzeigen
    ...oder ein Lautsprecherkabel auf Karosseriemasse.
    Kann leicht passieren beim TMT Einbau in der Türe....wenn da ein Anschluß Fähnchen aufs Blech kommt.
    Das ist eher unwahrscheinlich, da das System mit wirklich großer Sorgfalt eingebaut wurde. Werde ich aber trotzdem mal überprüfen.

    Zitat Zitat von Bastet28 Beitrag anzeigen
    meistens liegt es an nicht ordentlichen Massepunkten / Kontaktleitfähigkeit - aber manchmal bekommt man von einigen Online/Großhändlern defekte Kundenrückläufer als Neuware geschickt das beim Radio selbst schon die Masse / Sicherung durch ist ;-)
    Die Masse wurde hinten rechts im Kofferraum von dem Gewinde, auf dem sich eine Schraube befindet, genommen. Zuvor wurde das Ganze natürlich mit einer Drahtbürste blank geschliffen. Wo wäre die Masse im Polo noch zu holen außer an den hinteren Gurtschrauben?
    Das Radio war eigentlich auch noch versiegelt, sprich keine Anzeichen auf Retoure.

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •