Probleme mit Radioempfang im VW Bora

Seite 3 von 4 ErsteErste 1234 LetzteLetzte
  1. #21
    Teil der Gemeinde Avatar von crimejoker
    Real Name
    Maik
    Dabei seit
    Mar 2009
    Beiträge
    449
    Ich werde die Tage mal berichten, ob sich das nun erledigen konnte.
    Was denkt ihr über die Pico,kann ich die dort lassen. Auf dem Handschuhfach?
    Oder sollte die dort einfach weg, weit weg vom Radio?

    Hab mich für das Kenwood DMX7018DABS und ARS24 DAB CX-DAB entschieden.
    Welches denk ich mal der Kennwood vom Matth82 gleichkommt.

    Wir dürfen gespannt sein, lol....Ich bin es zumindest
    18" und 15" Stroker Nippler
    Besitzer und Nutzer



  2. #22
    Teil der Gemeinde
    Real Name
    Matthias
    Dabei seit
    Sep 2017
    Beiträge
    167
    Das wirst du denke ich schnell merken denn meiner Erfahrung nach stören andere Geräten den Empfang nicht nur etwas, sondern wenn sie stören dann eben komplett und permanent. Ich musste Beispielsweise die komplette Innenbeleuchtung (LED) zurückbauen da sobald eine LED an war das Signal komplett weg war.

    Zitat Zitat von kai 1 Beitrag anzeigen
    es kommt eben doch auf die länge an
    Mfg Kai
    Ja und wer was anderes behauptet hat nen kurzen! Bis Anfang der 90er war das richtig hipp möglichst viele und möglichst lange Antennen auf dem Dach zu haben (CB Funk usw).
    Geändert von Matth82 (08.12.2018 um 08:33 Uhr)

  3. #23
    Teil der Gemeinde Avatar von crimejoker
    Real Name
    Maik
    Dabei seit
    Mar 2009
    Beiträge
    449
    So, da bin ich wieder.
    Und leider alles gleich. Weder "normales" oder DAB geht
    Bei DAB kommt ,kein Signal
    Normales bekommt 103.00--mehr nicht
    Da ich noch nicht umher fuhr,weiss ich auch nicht obs
    an mir,der Technik oder dem örtlichen Gegebenheiten liegt.

    Soooooooooooo nervend ist das. Ich wollt nur Radio,mehr nicht :/
    Der Pico sitzt noch immer aufn Handschuhfach, des werd ich mal
    ändern. Wenn des nix hilft, Händler...der solls machn sonst zerleg
    ich ded Auto noch,lol
    18" und 15" Stroker Nippler
    Besitzer und Nutzer



  4. #24
    edler Spender Avatar von Passarati
    Real Name
    Andreas
    Dabei seit
    Aug 2005
    Beiträge
    3.090
    Zitat Zitat von Passarati Beitrag anzeigen
    Probiere mal ne andere Endstufe. Z.B. Diese:
    https://www.esxaudio.de/quantum-qm-t...c3%a4rker.html
    Ich hab gleich gesagt, nimm ne gescheite Endstufe...

  5. #25
    Teil der Gemeinde Avatar von StephanT
    Real Name
    Stephan
    Dabei seit
    Aug 2012
    Beiträge
    191
    Bei mir war es eine JL HD 750/1 die den UKW Radioempfang dermaßen gestört hat so das ich sie nach 1 Woche wieder ausgebaut hab und seit dem Liegt sie hier im Schrank.
    Ford S-MAX

    Pioneer F 30 BT
    Helix P SIX DSP
    Helix B one
    Andrian A 165 G 2 ohm

    Diabolo K28 G

    Peerless XXLS 10" AL
    Ipod Classic


  6. #26
    verifiziertes Mitglied Avatar von kai 1
    Real Name
    Kai
    Dabei seit
    Feb 2006
    Beiträge
    6.898
    hallo

    dann klemm mal die Endstufe ab und häng irgeneinen Lautsprecher direkt an die radiointerne Endstufe und schau mal was mit dem empfang passiert

    Mfg Kai
    under construktion im A6
    http://www.soundcars.de/
    Sound-Cars Team
    Team Horsch und Guck Ostdeutschland
    Facebookfreie zone

  7. #27
    Teil der Gemeinde
    Real Name
    Matthias
    Dabei seit
    Sep 2017
    Beiträge
    167
    Stufe abklemmen reicht schon, sieht man ja am Radio ob es Empfang hat und braucht es nicht hören.

  8. #28
    Teil der Gemeinde Avatar von crimejoker
    Real Name
    Maik
    Dabei seit
    Mar 2009
    Beiträge
    449
    Also,ich bin mal raus ausn Kessel und auf etwas entferntes erhöhtes gefahren, Peng 10Sender.
    Aber im Tal, nix los. Ich werde wie ihr sagt, mal nur anklemmen, dass kann ich ohne Ausbau schaffen.
    Klappe rechts weg, nen kleinen Arm suchen der reingreift und den Stecker der Pico mal zieht.

    Ich hab zu dicke Ärmschen

    Dann werd ich mal mit gezogen testen und berichten

    -
    So,gezogen und umher gefahren. Aber erstmal im Ort. Keinerlei Unterschied. 103UKW bekommt
    er, die einst mitn Alpine auch ABER des wars auch schon... Die Tage fahr ich eh weiter raus und
    belasse mal des mit gezogen und dann quasi ohne Pico..... Wir dürfen gespannt sein

    -

    So, weiters weg ( ca 7km *lol* ) bekam ich 43 Sender. Super schonmal. Also kommt
    heut mal die Pico raus. Da ich von Pico zu Speaker den ISO Stecker nutzte, muss ich nur
    diesen dann ins Radio stecken. Danach berichte ich mal.

    Was mir auffiel, bislang hab ich kein Licht beim fahren genutzt. Doch gestern schon.
    Und peng, das Display flackerte los wie ein SOS Signal. Nun ging ich ins Setup, Dimmer OFF
    Doch die Buttons flackern weiter. Was kann ich da machen?
    Geändert von crimejoker (27.12.2018 um 08:59 Uhr) Grund: Edit
    18" und 15" Stroker Nippler
    Besitzer und Nutzer



  9. #29
    Teil der Gemeinde Avatar von crimejoker
    Real Name
    Maik
    Dabei seit
    Mar 2009
    Beiträge
    449
    Nochmal abschließend

    Das Flackern bekam ich in Griff indem ich das Kabel einfach durchtrennte. Dimmt nun nix mehr, wenn ich Licht anmach.
    Aber des ist mir nicht wichtig.

    Radioempfang UKW und DAB+ war dennoch so schlecht und immer mit Aussetzer.
    Daher hab ich euren Rat befolgt und ne Stabantenne mir DAB und UKW verbaut.
    Neues Kabel logo gleich mit und siehe da, selbst in der Tiefgarage hab ich nun Empfang!

    Welch ein Akt ey. Danke dennoch für alle Tippgeber Zusätzlich hab ich nun meine Anlage in die RRM gestopft, alles Analog und bis auf
    das Kenwood bin ich zufrieden. Das fliegt jetzt auch bald raus....es ist einfach nicht zufriedenstellend für mich. So, das wäre dann alles
    18" und 15" Stroker Nippler
    Besitzer und Nutzer



  10. #30
    Teil der Gemeinde
    Real Name
    Matthias
    Dabei seit
    Sep 2017
    Beiträge
    167
    Sag ich doch, die Länge macht den Unterschied. Schon Kandidaten im Blickfeld die das Kenwood ablösen sollen?

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •