Ab wann zu viel Leistungsaufnahme für LM und Batterie?

Seite 3 von 3 ErsteErste 123
  1. #21
    Teil der Gemeinde
    Real Name
    Tobi
    Dabei seit
    Jun 2020
    Beiträge
    188
    Zitat Zitat von Simon1986 Beitrag anzeigen
    Was wären denn Gründe, weshalb man nicht auf eine Li-Starter wechseln kann?
    Sehe ich wie Bari, eigentlich nur wenn das Auto ein Batteriemanagement hat das nicht mit einem Akkuwechsel klar kommt oder kurzzeitig >14.5V ausgibt, und man nicht ändern kann/will/darf.

    Zitat Zitat von Funeral Beitrag anzeigen
    Neues Auto: Hyundai i30 1.6crdi von 2014 mit 68Ah Batterie
    Hat deiner Start/Stop?

  2. #22
    Teil der Gemeinde Avatar von Funeral
    Real Name
    Birger
    Dabei seit
    Jan 2017
    Beiträge
    219
    Zitat Zitat von Prometheus Beitrag anzeigen

    Zitat Zitat von Funeral Beitrag anzeigen
    Neues Auto: Hyundai i30 1.6crdi von 2014 mit 68Ah Batterie
    Hat deiner Start/Stop?
    Ne, hat er nicht.

    Ich bin schon bei Google eingetaucht, ob ich dann auch Lima und/oder den Laderegler tauschen müsste, und dann einfach vorne wie hinten je ne AGM Batterie verbaue.

    Ist ja wie gesagt alles Neuland für mich, also lese ich erstmal viel


    Gesendet von meinem SM-G975F mit Tapatalk

  3. #23
    Teil der Gemeinde
    Real Name
    Tobi
    Dabei seit
    Jun 2020
    Beiträge
    188
    Ok, wenn ichs richtig verstehe hat er dann auch kein Batteriemanagement, oder?
    Wenn dann die Messwerte wie von Bari beschrieben passen, könntest du sogar auf Li gehen und auf die Zusatzbatterie verzichten.

    Oder du machst es wie du schreibst, Blei Starter mit zusätzlicher kleiner Lithium- oder Bleibatterie an den Amps.

    Ich selber werde das in Stufen machen, damit ich Zeit habe das ganze zu beobachten.
    Ich fahre im Moment mit nur einer Bleibatterie und 120A Lima - das Auto hat aber weder BMS, noch sonst irgendwas, das macht immer ~14V.
    Meine Batterie hat immer so um die 12.5V Leerlaufspannung, wird also nicht leer - meine Lima ist für den mittleren Stromverbrauch also groß genug.
    Die Batterie reicht aber nicht für die Spitzenleistung der Amps, also werde ich mir eine Lithium-Zusatzbatterie hinten direkt an den Amps einbauen.
    Die baue ich grad, dann hab ich was zum messen.
    Der nächste Schritt ist dann zu versuchen ob die Zusatzbatterie hinten vielleicht sogar reicht um das Auto zu starten - wenn ja hat sich der Bleiakku vorne erledigt.

    Grüße

  4. #24
    Teil der Gemeinde Avatar von Kreta63
    Real Name
    Bari
    Dabei seit
    Jul 2006
    Beiträge
    3.164
    Bei Switch auf AGM greift das Umgekehrte, hier brauchst du eher Richtung 14,8V. Auch hier gibts natürlich modellbezogene Unterschiede, während eine Optima YT alles frisst was sie kriegt, ist ne Moll AGM unter dieser Spannung niemals zufrieden usw.

    Aber wie schon gesagt, mess erst mal nach was überhaupt Sache ist.
    Einbaubericht R170: http://tinyurl.com/qxvmo5k
    Einbaubericht 454: https://tinyurl.com/yb4vvlwu

  5. #25
    Teil der Gemeinde Avatar von Funeral
    Real Name
    Birger
    Dabei seit
    Jan 2017
    Beiträge
    219
    Zitat Zitat von Prometheus Beitrag anzeigen
    Die Batterie reicht aber nicht für die Spitzenleistung der Amps, also werde ich mir eine Lithium-Zusatzbatterie hinten direkt an den Amps einbauen.
    Die baue ich grad, dann hab ich was zum messen.
    Der nächste Schritt ist dann zu versuchen ob die Zusatzbatterie hinten vielleicht sogar reicht um das Auto zu starten - wenn ja hat sich der Bleiakku vorne erledigt.

    Grüße
    Ne, BMS hat er bestimmt auch nicht

    Und Deine Li-Bat trennst Du dann mit Relais und lädst sie einzeln extra 1-2 mal im Monat nach? Oder ist das nur nötig bei der Kombo Normal-AGM und nicht Normal-Li?

    Gesendet von meinem SM-G975F mit Tapatalk

  6. #26
    Teil der Gemeinde Avatar von Kreta63
    Real Name
    Bari
    Dabei seit
    Jul 2006
    Beiträge
    3.164
    Wenn es ne Plug'n'Play Lifepo4-Batt ist, inkl BMS musst da gar nichts machen.

    Parallel dranhängen, fertig.

    Wo immer unterschiedliche BattTypen zum Einsatz kommen, fließen Ausgleichsströme - klar. Im konkreten Fall wird die Lifepo4 die andere SteinzeitBatts immer massieren (wie Wellness). Wenns wenigstens 1x Monat zum Bäcker fährst, kannst Trennrelai vernachlässigen.

    Ausnahme: Du hörst dermaßen viel im Stand und bist so deppart kein Auge auf die Spannung zu haben. Dann wäre ein Trennrelai auch angebracht(er)
    Einbaubericht R170: http://tinyurl.com/qxvmo5k
    Einbaubericht 454: https://tinyurl.com/yb4vvlwu

  7. #27
    Teil der Gemeinde
    Real Name
    Tobi
    Dabei seit
    Jun 2020
    Beiträge
    188
    Zitat Zitat von Funeral Beitrag anzeigen
    Und Deine Li-Bat trennst Du dann mit Relais und lädst sie einzeln extra 1-2 mal im Monat nach?
    Zitat Zitat von Funeral Beitrag anzeigen
    Wenn es ne Plug'n'Play Lifepo4-Batt ist, inkl BMS musst da gar nichts machen.
    Genau, einfach parallel. LiFePo4 sind mit 14.4V glücklich, und nehmen auch keinen Schaden wenn sie nicht 100% voll (wäre bei den meisten Chemien 14.6V) sind.
    Am längsten leben die wenn sie zwischen 60% und 80% stehen, von da her brauchts auch keine Pflegeladungen. In dem Punkt sind die LiFePo4 schön unkompliziert.
    Was sie gar nicht vertragen ist halt Unterspannung.
    Unter anderem deswegen ist ein BMS (ist bei den Plug&Play schon eingebaut) Pflicht, das die Batterie trennt wenn die erste Zelle zu leer wird.

  8. #28
    Teil der Gemeinde Avatar von Funeral
    Real Name
    Birger
    Dabei seit
    Jan 2017
    Beiträge
    219
    Alles klar, danke.

    Nur der Vollständigkeit halber: mit BMS meinte ich ein Batteriemanagementsystem des Autos für die Starterbatterie. Das hat er bestimmt nicht, denke ich.

    Gesendet von meinem SM-G975F mit Tapatalk

  9. #29
    Teil der Gemeinde Avatar von Kreta63
    Real Name
    Bari
    Dabei seit
    Jul 2006
    Beiträge
    3.164
    Deine LiMa ist auf jeden Fall PCM-Controlled, siehe Stecker (FR/L) https://www.koberger-hamburg.de/pub/...00WHCOENMM.jpg

    (5sec Google / keine Ahnung von Hyundai)

    Ist meine ja in Auto B ja auch, aber eben auf die übliche NassBatt-Ladung/Spannung.

    Wie gesagt - nachmessen und aufschreiben. Danach entsprechende Maßnahmen einleiten
    Einbaubericht R170: http://tinyurl.com/qxvmo5k
    Einbaubericht 454: https://tinyurl.com/yb4vvlwu

  10. #30
    Teil der Gemeinde Avatar von Funeral
    Real Name
    Birger
    Dabei seit
    Jan 2017
    Beiträge
    219
    Danke Dir.

    Ich würde glaube ich den Weg gehen mit ner LiFePo Zusatzbatterie im Kofferraum.

    Ich hab verstanden, dass die ein BMS eingebaut haben muss. Machen die Marken einen großen Unterschied in diesem Bereich? Ich dachte so an 10-20Ah?

    *vorbereitet auf Schläge*

    Gesendet von meinem SM-G975F mit Tapatalk

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •