Probleme beim einmessen / brauche Tipps

  1. #1
    Teil der Gemeinde
    Dabei seit
    May 2010
    Beiträge
    518

    Probleme beim einmessen / brauche Tipps

    Hallo

    Vor Ewigkeiten habe ich mir das ATB Pro gekauft.
    In der letzten Zeit habe ich angefangen, mich mit dem Thema zu beschäftigen.
    Generell verstehe ich das Grundprinzip und habe auch schon mehrfach / verschiedene Systeme gemessen.
    Jetzt wollte ich meine 2Wege aktiv Anlage im Cabrio einmessen und einstellen.

    Allerdings habe ich einen merkwürdigen Frequenzverlauf und trenn Filter greifen auch merkwürdig.
    Ich poste mal die aktuelle Einstellung und das Mess Ergebnis. Dabei ist der HT bei 5khz bereits um 12db abgesenkt (wodurch kommt so ein heftiger Peak?).
    Im TMT Bereich sieht man immer wieder diese toten Zonen. Wodurch kommt das?
    wieso läuft trotz Filter der TMT soweit und hat bei 5khz noch einen starken Anstieg ?

    Hat jemand Erfahrung mit dem ATB und kann mir paar Tipps geben ? Gemessen wurde mit der ATB Auto Test cd.

    3B1AA111-0B7D-4C92-96E9-C619416CD11E.jpgD671BB1E-D9D7-4A07-82B5-53E8E01D1674.jpg
    66B36D80-5316-4A4B-A40A-29C59BEB527C.jpgA0DD7CCE-050C-486E-8907-449C1BE5FDAF.jpg

  2. #2
    Teil der Gemeinde Avatar von Der Bärtige
    Real Name
    Dirk
    Dabei seit
    Jan 2007
    Beiträge
    2.697
    Dein Messsystem ist in Ordnung.
    Dein HT hat da einen fetten Peak der vermutlich durch die Einbauumgebung kommt.
    Dein TMT hat vermutlich eine Metallmembran und deshalb einen recht ausgedehnten Mitteltonbereich und einen Resonanzpeak bei 5khz, ist es evtl ein A165G?

  3. #3
    Teil der Gemeinde
    Dabei seit
    May 2010
    Beiträge
    518
    Danke schonmal. Wollte noch Bilder vom Einbau nachreichen.
    Nein, es ist das große Mohawk MP 6.2 B System.
    Ich verstehe auch nicht, wieso der TMT erst bei 5k HZ abfällt und nicht bei 2k hz schon. Wie lassen sich die Täler bei 180 und 260hz erklären? Kommt das vom schlechten einbau?
    HU: Alpine 9886R +PxA- H100/ CarPc
    FS: Hertz HSK165.4
    SWD9515

    Tmt Amp: Audiosystem HTL202 2nd
    Ht Amp: Rodek 2150i (ZED)
    SW Amp: Colli XI

    92Ah ZusatzBatterie

  4. #4
    Teil der Gemeinde
    Dabei seit
    Jul 2015
    Beiträge
    177
    ich würde mal den TMT ohne Filter messen und dann mit Filter. Ist der Frequenzgang gleich ist was faul.
    Einmessen im Auto ist nicht einfach da einbaubedingt viele Reflexionen vorhanden sind, wenn das alles son einfach wäre würde es keine Einstellprofis geben
    Einfach ins Auto setzen und ein bisschen messen, ja so einfach ist es leider nicht.

  5. #5
    Teil der Gemeinde Avatar von MrWoofa
    Dabei seit
    Oct 2004
    Beiträge
    5.667
    So laut wie der HT unten im Bassbereich ist würde ich sagen misst du zu leise. Ich messe bei ca. 90db um die Störgeräusche und Grundrauschen sicher zu übertönen. Ohrstöpsel sind angesagt. Misst du nan einem Punkt oder kreist du am jeweiligen Ohr? Letzteres ist meine Methode.

  6. #6
    Teil der Gemeinde
    Dabei seit
    May 2010
    Beiträge
    518
    Ich glaube um die 85db habe ich eingemessen. Stimmt.... ich werds mal lauter versuchen. Es könnte sogar von meinem Tablet der Lüfter stören, ist recht laut. Ohrstöpsel habe ich dann sowieso drin... das Testsignal nervt mit der Zeit ^^
    Ich halte das mic jeweils an das Ohr.
    HU: Alpine 9886R +PxA- H100/ CarPc
    FS: Hertz HSK165.4
    SWD9515

    Tmt Amp: Audiosystem HTL202 2nd
    Ht Amp: Rodek 2150i (ZED)
    SW Amp: Colli XI

    92Ah ZusatzBatterie

  7. #7
    Teil der Gemeinde Avatar von MrWoofa
    Dabei seit
    Oct 2004
    Beiträge
    5.667
    hm das sollte dann funktionieren... hast du bei jeder messung diesen Pegel im Bass? Teste mal wenns Rauschen aus ist ob er dann immer noch so viel anzeigt.

  8. #8
    Teil der Gemeinde
    Real Name
    Franz
    Dabei seit
    Aug 2008
    Beiträge
    629
    wenn du mit der "Tablet-Soundkarte" arbeitest, solltest du die Systemkorrektur nicht vergessen. Gerade im HT und Sub-Bereich machen die Soundkarten oft Probleme.
    Golf IV

    Powered by
    BRAX; Helix; Hertz; Scan Speak;

  9. #9
    Teil der Gemeinde
    Dabei seit
    May 2010
    Beiträge
    518
    Da mein neuer Laptop nicht mal mehr eine Mic Buchse hat, nutze ich eine einfache USB Karte. Ich werd mich nochmal mit der Kalibrierun befassen, was mit den Zubehör beim Pro Set möglich sein soll.
    HU: Alpine 9886R +PxA- H100/ CarPc
    FS: Hertz HSK165.4
    SWD9515

    Tmt Amp: Audiosystem HTL202 2nd
    Ht Amp: Rodek 2150i (ZED)
    SW Amp: Colli XI

    92Ah ZusatzBatterie

  10. #10
    wenig aktiver User
    Dabei seit
    Aug 2019
    Beiträge
    25
    Ist dein Mikro kalibriert?

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •