Probleme mit Samsung UE55JU6580 / Bild und Tonaussetzer

  1. #1
    Teil der Gemeinde Avatar von crimejoker
    Real Name
    Maik
    Dabei seit
    Mar 2009
    Beiträge
    572

    Probleme mit Samsung UE55JU6580 / Bild und Tonaussetzer

    Hi Jungs,
    vielleicht kann einer mir da weiter helfen.

    Hab seit langem Bild und Tonaussetzer am TV

    Anbieter ist Kabel BW,jetzt Vodafone mit TV HD Senderpaket Allstars

    Signalqualität und Stärke bei 100%

    Gerät ist auf aktuellsten Stand

    Benutzt wird ein CI+ Modul

    Dazwischen hängt eine SkyQ Box

    Die Aussetzer sind auf jedem Sender zu jeder Tageszeit.
    Antennendose habe ich damals bei Einzug vom Fachmann
    ersetzen lassen, Antennenkabel und Stecker wurde von ihm
    zum TV gelegt. Also kein Baumarktkabel.

    Durch Internetstörungen wurde vor einiger Zeit auch der
    Verteiler/ Verstärker getauscht.

    Alles lief immer gut, wann genau es anfing, weiß ich gar nicht,
    da ich selten TV schaue bzw selten dazu komme.

    Hier ein Link, da sieht man das ganz gut
    KLICK
    18" und 15" Stroker Nippler
    Besitzer und Nutzer


    Astra F Caravan
    Alpine 7998R
    STEG K2.03
    Frontsystem Herz Mile MLK 1650.3
    Hifonics Colossus XI
    18" Stroker im Oki Unibandpass

    VW Bora Variant
    Alpine ILX702D
    Soundstream REF 1600.2
    Rainbow GL-C6.2 Germanium
    ESX Vison 2500.2
    2x JL Audio 12W6v2-D4 im FBP

  2. #2
    verifiziertes Mitglied Avatar von komet
    Real Name
    Klaus M.
    Dabei seit
    Jul 2004
    Beiträge
    2.258
    ich hab zwar keine Abhilfe, aber anchdem die paar Samsung-Geräte in meinem Besitz (bis auf das S4) alle kurz nach Ablauf der Garantie ablebten, habe ich diese Firma auf meine schwarze Liste geschrieben.
    schon gelesen? Buch "Hifi im Auto" . . . . . . . . . . . . . . . . . . . . . . . . . . Schöne Grüße vom Klaus

    ...dort gibt's Infos: http://www.hifilab.de

  3. #3
    verifiziertes Mitglied
    Real Name
    Martin
    Dabei seit
    Sep 2003
    Beiträge
    3.691
    Irgendwann lernen es hoffentlich alle.............
    Grüße, Martin

  4. #4
    Teil der Gemeinde Avatar von crimejoker
    Real Name
    Maik
    Dabei seit
    Mar 2009
    Beiträge
    572
    Alle,wer ist alle?

    Ich hab heut mal Bild und Ton zurückgesetzt, bisher klappt das alles.
    Was ich bemerkt hab, die Version ist 1560 und auf der Samsung HP
    gibts nur 1550..... Seltsam,oder? Nun, was ich heut mal auf die schnell
    getestet hab,scheint zu klappen. Bislang
    18" und 15" Stroker Nippler
    Besitzer und Nutzer


    Astra F Caravan
    Alpine 7998R
    STEG K2.03
    Frontsystem Herz Mile MLK 1650.3
    Hifonics Colossus XI
    18" Stroker im Oki Unibandpass

    VW Bora Variant
    Alpine ILX702D
    Soundstream REF 1600.2
    Rainbow GL-C6.2 Germanium
    ESX Vison 2500.2
    2x JL Audio 12W6v2-D4 im FBP

  5. #5
    Teil der Gemeinde
    Dabei seit
    Mar 2009
    Beiträge
    91
    Zitat Zitat von komet Beitrag anzeigen
    ich hab zwar keine Abhilfe, aber anchdem die paar Samsung-Geräte in meinem Besitz (bis auf das S4) alle kurz nach Ablauf der Garantie ablebten, habe ich diese Firma auf meine schwarze Liste geschrieben.
    Hiho

    na dann habe ich Montagsgeräte erwischt ..(4x Samsung TV ..der älteste(le32c550)hat ca 10-11 Jahre auf dem Buckel der "jüngste" Ue55f6100 auch schon 7 Jahre ....)

    btt: Betreff Vodafone : speziel(nur) bei Sat 1 haben wird auch Bildruckler und Tonausetzter bzw. Sprünge (meist beim Sat 1 Morgentv ) oder in den 18 Uhr Nachrichten ( kurzer nerviger Piepton mit kurzem Vollgrünbild) .
    Tritt aber bei allen TV im Haus auf ( Philips Sony und Samsung ). Vodafone war schon 3x vor Ort und hat an der Hausanlage rumgebastelt neu eingemessen , Bauteile getauscht , neue Multimediadosen gesetzt usw ...aber gebracht hat das Nix .

    Software (bei meinen Samsung ) ist aktuell bzw gibt nix "neueres" .Bei den Mieter TV weiß ich nicht ob die aktuelle Software drauf haben .

    Gruss Dirk

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •