Unterschiedliche Remote Einschaltsignale

  1. #1
    wenig aktiver User
    Dabei seit
    Feb 2015
    Beiträge
    19

    Unterschiedliche Remote Einschaltsignale

    Hallo,

    meine Rockford Endstufe, an der die TT hängen, schaltet ca.2 bis 3 sekunden vor meiner Gladen Endstufe, die für die HT zuständig ist, ein.
    Man hört zuerst Tiefton und dann kommt der Hochton dazu.
    Ist natürlich nichts schlimmes. Kennt Ihr sowas, bzw. habt Ihr sowas optimiert?

  2. #2
    wenig aktiver User
    Dabei seit
    Feb 2015
    Beiträge
    19
    ist mir halt noch nie so aufgefallen.........um so was wahrscheinlich auszuschließen sollte man Stufen einer Marke nehmen?
    Geändert von Supi (01.10.2020 um 15:28 Uhr)

  3. #3
    TechAdmin Avatar von shavenne
    Real Name
    Sven
    Dabei seit
    Dec 2007
    Beiträge
    1.133
    Dann musst du aber schon welche vom gleichen Typ mit gleicher Revision nehmen .
    Meine beiden GZ Reference 4 haben auch verschiedene Revisionen (zum Glück.. weil eine ist kürzer... hätte sonst nicht gepasst ). Da merkt man auch, dass die zu verschiedenen Zeitpunkten einschalten.
    Aber mal ehrlich: Wen juckt das denn? Ich würde da jetzt keine potenzielle Fehlerquelle zwischen bauen, nur damit die gleichzeitig durchschalten
    (Nexus7 @ PXA-H800 || GZPK 16SQ @ GZ Ref4 || GZPM 80SQX+GZPT 28SX @ GZ Ref4 || Sub: Ground Zero GZPW 18SPL @ GZPA1.10K-HC) @ Vectra C

  4. #4
    wenig aktiver User
    Dabei seit
    Feb 2015
    Beiträge
    19
    Danke für die Rückmeldung, wie gesagt, ist mir vorher nie aufgefallen. Auch bei früheren Einbauten. Deswegen mal nachgefragt. Stört ja nicht wirklich, bin froh das alles bei mir letztendlich störungsfrei ist.

  5. #5
    Teil der Gemeinde
    Dabei seit
    Aug 2017
    Beiträge
    195
    Ich hatte mal nen Gelhard Amp mit Röhrenvorstufe drin. Das war dann ein GXV 800 VT, im Winter dauerte dss Einschalten mit unter schon 30 Sek bis die Musi erst leise spielte und langsam lauter wurde.

  6. #6
    Teil der Gemeinde
    Dabei seit
    Apr 2005
    Beiträge
    1.682
    Zitat Zitat von Supi Beitrag anzeigen
    Hallo,

    meine Rockford Endstufe, an der die TT hängen, schaltet ca.2 bis 3 sekunden vor meiner Gladen Endstufe, die für die HT zuständig ist, ein.
    Man hört zuerst Tiefton und dann kommt der Hochton dazu.
    Ist natürlich nichts schlimmes. Kennt Ihr sowas, bzw. habt Ihr sowas optimiert?
    Moin!

    Alle AMPs haben eine interne Verzögerung für das Signal bei Remote-ON, damit der Einschalt-Plopp nicht zu hören ist. Je nach Hersteller ist diese Verzögerung unterschiedlich. Das ist ganz normal.

    In meinem letzten Auto waren 7 AMPs fürs Front-System verbaut und es gab mehrfach diesen hörbaren Versatz bei Einschalten der Zweige. Hat mich gar nicht gestört.

    Beste Grüße aus Hamburch, Tadzio

  7. #7
    Super Moderator Avatar von Moe
    Real Name
    Martin
    Dabei seit
    Nov 2006
    Beiträge
    19.580
    Dich gibt's ja auch noch! Schön auch von dir mal wieder etwas zu lesen tadzio.


    Team Pock-ahontas KS-Carhifi

    NX706E - 2x4HD - DA100/DM200/Miniblock - LS PLAN/RFT/CDT
    Einbauten: Astra G Caravan Ford Focus II VW Golf 5 VW New Beetle

    HTPC - X5000 - CX-A5100 - DCX2496 - DSM48LAN - STA-400D/2000D/XA-800 - KinSat38 - KinTop25
    Wohnkino: 6.1.4 Atmos / DTS:X + DBA

  8. #8
    wenig aktiver User
    Real Name
    Michael
    Dabei seit
    Jun 2016
    Beiträge
    14
    Tadzio Bist du auch noch im St forum?

  9. #9
    Teil der Gemeinde Avatar von malutki
    Real Name
    Fabian
    Dabei seit
    Feb 2015
    Beiträge
    416
    Wenn es dich sehr stört kann man es passiv korrigieren. Ich müsste noch irgendwo eine Anleitung von PG haben

    Wysłane z mojego Redmi Note 8T przy użyciu Tapatalka
    www.strefacaraudio.pl
    N7 - A/D/S - Morel - Gladen - Phoenix Gold

  10. #10
    Teil der Gemeinde
    Dabei seit
    Apr 2005
    Beiträge
    1.682
    Zitat Zitat von channelgeist Beitrag anzeigen
    Tadzio Bist du auch noch im St forum?
    N'Abend!

    Ja, nur da bin ich aktiv. Plane aber bei Gelegenheit mal den kleinen Umbau des ST hier vorzustellen.

    Beste Grüße aus Hamburch, Tadzio

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •