Längsresonanz Kombi ?

Seite 3 von 3 ErsteErste 123
  1. #21
    Teil der Gemeinde
    Dabei seit
    Oct 2003
    Beiträge
    2.691
    Ah.... korreliertes Rauschen. Stimmt. Da war was.
    Ich werde die Rückmeldungen mal bei der nächsten Mess-Session berücksichtigen.

    Vielen Dank !

  2. #22
    Teil der Gemeinde
    Dabei seit
    Jan 2020
    Beiträge
    76
    Zitat Zitat von Fortissimo Beitrag anzeigen
    Zitat Zitat von Tobi F. Beitrag anzeigen
    Ööööööhhhhhhhmmmmm.



    Nein. Mit einer Rausch-Datei über das OEM Radio.
    Warum ? Was macht das Comand da für einen Schmoo ?

    Ich gehe mit Front-Left und Front-Right in den DSP.
    Das würde ich zuerst prüfen
    Ist das etwas E-Klasse spezifisches oder betrifft das alle Fabrikate?


    Gesendet von iPhone mit Tapatalk

  3. #23
    Fachhändler Avatar von Fortissimo
    Real Name
    Didi
    Dabei seit
    Sep 2003
    Beiträge
    12.653
    Zitat Zitat von kaminkehrer Beitrag anzeigen
    Zitat Zitat von Fortissimo Beitrag anzeigen
    Zitat Zitat von Tobi F. Beitrag anzeigen
    Ööööööhhhhhhhmmmmm.



    Nein. Mit einer Rausch-Datei über das OEM Radio.
    Warum ? Was macht das Comand da für einen Schmoo ?

    Ich gehe mit Front-Left und Front-Right in den DSP.
    Das würde ich zuerst prüfen
    Ist das etwas E-Klasse spezifisches oder betrifft das alle Fabrikate?


    Gesendet von iPhone mit Tapatalk
    Inzwischen machen viele Hersteller in Equalising fix in die Headunits.
    Oft Lautstärkeabhängig und manche sogar mit bewussten Phasendrehern per Allpass Filter.
    Hier ein VW T6.1 OEM Radio...das große:
    T6-1ARC (48).jpg

    Hier ein Mercedes W213:
    IMG_1933.jpg

    Mercedes W205 MOPF mit Audio20:
    IMG_1645.jpg

    Wobei bei VW das bisher immer gleich war....unabhängig vom Softwarestand.
    Bei Mercedes gibt es zig verschiedene Frequenzgänge...je nach Softwarestand und Radio.
    Hatte da auch schon Kunden die nach dem Softwareupdate beim Mercedes Service nochmal zu mir kamen um nachzustellen

  4. #24
    Teil der Gemeinde
    Dabei seit
    Oct 2003
    Beiträge
    2.691
    Hallo zusammen,

    so, heute Nachmittag hab ich mal kurz das Meß-Equipment reingehalten.
    Der entscheidende Tipp war der mit dem Mono-Signal. Bisher hatte ich wohl links-rechts unkorreliertes Rauschen verwendet.

    Beim Mitteltöner liesen sich die Senken bei 140 und 290Hz einwandfrei "ausschalten" wenn man einen MT verpolt hatte.
    Oder auch wenn man ein Fenster auf macht. Auch der Buckel bei 200Hz war eigentlich "topfeben".
    Schade, dass es halt nicht klingt ;-)

    Ich hab ein wenig mit der Trennfrequenz zum Sub herum gespielt und dann meldete sich auch schon der Batterie-Wächter.
    Der W213 hat halt echt eine kleine Batterie.

    Ich werd mir das mal in Ruhe anhören.

    Aber jedenfalls hab ich jetzt schon mal einen Hinweis darauf, woher das alles kommt.

    Wenns mir mal gaaaanz langweilig ist, schau ich nach einem analogen Eingang, um eine Messung mit REW -> Wasserfall, stepped Sinus, etc. durchzuführen.

    Denn, auch wenn ich jetzt ein Verständnis für die Quer-Resonanz im Fahrzeug hab, wird es mir nicht viel bringen, da sich das wohl kaum lösen lässt.
    Oder ? Vielleicht mit einem Center ? (Zumindest für die ungeraden Moden)

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •