2 Din Radio, evtl. mit Navi

Seite 2 von 2 ErsteErste 12
  1. #11
    Teil der Gemeinde Avatar von Snuggler
    Real Name
    Sascha Schneider
    Dabei seit
    Mar 2013
    Beiträge
    2.371
    Zitat Zitat von Born Bad Beitrag anzeigen
    Ah,okay...Geht ja auch im die Blende die ich noch kaufen muss...
    Jetzt muss ich nur noch herausfinden welches Modell passen könnte, die Seite ist leider sehr verwirrend...

    Im Lieferumfang steht gar kein Blechschacht oder hab ich das übersehen...?
    Bei manchen Modellen gibt es keinen Blechschacht sondern zwei Winkel die mit der Blende verschraubt werden.

  2. #12
    Teil der Gemeinde
    Real Name
    Maik
    Dabei seit
    May 2010
    Beiträge
    2.708
    Man lernt ja nie aus...
    Ich habe denen jetzt mal eine Mail geschrieben ob das Modell was ich mir ausgeguckt habe für den C-Max passt und welche Kabel ich bräuchte...Ich hätte ja gerne einen Drehknopf, aber das muss leider aus China geschickt werden...
    Proud Member of Team Waschbär

  3. #13
    Teil der Gemeinde
    Real Name
    Maik
    Dabei seit
    May 2010
    Beiträge
    2.708
    Wie lange hat bei euch eine Rückantwort gebraucht...?
    Proud Member of Team Waschbär

  4. #14
    Teil der Gemeinde Avatar von McGeifer
    Dabei seit
    Sep 2005
    Beiträge
    1.110
    Meistens nur ein paar Stunden, je nach dem wie spät es da drüber halt gerde ist.

  5. #15
    Teil der Gemeinde Avatar von DerSamoaner
    Real Name
    Arthur
    Dabei seit
    Jan 2017
    Beiträge
    253
    Paar Minuten bis Stunden. Selten 1 Tag.
    Joying VO131N4G
    HT: Scan Speak D2904-60000 @ Arc Audio XDi 600.4
    TMT: DLS Scandinavia 165 @ Arc Audio XDi 600.4
    Sub: JL 10W3v3-4 FBP @ Audison VRX 1.500
    DSP: Audison Bit Ten
    SPV 20

  6. #16
    Teil der Gemeinde
    Real Name
    Maik
    Dabei seit
    May 2010
    Beiträge
    2.708
    Hmm, bisher kam keine Antwort... Ich versuche es nachher nochmal...
    Proud Member of Team Waschbär

  7. #17
    Teil der Gemeinde
    Real Name
    Maik
    Dabei seit
    May 2010
    Beiträge
    2.708
    Und immer noch keine Antwort... Ob es wohl am WE liegt...? Nicht das es dann auch so lange mit verschicken dauert wenn ich es bestelle...
    Proud Member of Team Waschbär

  8. #18
    Teil der Gemeinde Avatar von psyke
    Real Name
    Stefan
    Dabei seit
    Oct 2010
    Beiträge
    2.449
    Bei mir hat der Versand aus China eine knappe Woche gedauert.

    Vielleicht ist ja deren Mail in den Junkmails gelandet, oder deine Mail nicht angekommen.

    Gesendet von meinem SM-G950F mit Tapatalk

  9. #19
    Teil der Gemeinde
    Real Name
    Maik
    Dabei seit
    May 2010
    Beiträge
    2.708
    Beide...? Man hab ich ein Pech...
    Proud Member of Team Waschbär

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •