Stimmen Klirren stark

Seite 1 von 6 1234 ... LetzteLetzte
  1. #1
    Teil der Gemeinde
    Real Name
    Benedikt Banz
    Dabei seit
    Sep 2014
    Beiträge
    48

    Stimmen Klirren stark

    Guten Abend zs,

    habe mir vor kurzem ein neues Autos gegönnt, 7er Golf und natürlich direkt mit der carhifi Bastelei angefangen. Bin auch soweit fertig, alle Türen gedämmt...
    Jetzt habe ich nur das gleiche Problem wie in meinem alten 5er Golf. Stimmen Klirren, bei erhöhter Lautstärke, stark und es ist sehr anstrengend dann die Musik zu genießen

  2. #2
    Teil der Gemeinde
    Dabei seit
    Mar 2019
    Beiträge
    57
    Lautsprecher? Amp? Welche Quelle wird genutzt?

  3. #3
    Teil der Gemeinde
    Real Name
    Benedikt Banz
    Dabei seit
    Sep 2014
    Beiträge
    48
    Hatte ich eben alles drunter geschrieben mh ka warum das weg ist

  4. #4
    Teil der Gemeinde
    Real Name
    Benedikt Banz
    Dabei seit
    Sep 2014
    Beiträge
    48
    Meine Beiträge werden nicht vollständig hoch geladen

  5. #5
    Teil der Gemeinde
    Real Name
    Benedikt Banz
    Dabei seit
    Sep 2014
    Beiträge
    48
    Bit one tt hertz hsk 165xl ht eton cx 280 hg an emphaser 4100-500

  6. #6
    Teil der Gemeinde
    Real Name
    Benedikt Banz
    Dabei seit
    Sep 2014
    Beiträge
    48
    So probiere is mal über tapatalk, habe ein Bild mkt meinem ganzen Beitrag angehängt

    Gesendet von meinem SM-G930F mit Tapatalk

  7. #7
    edler Spender
    Real Name
    Stefan
    Dabei seit
    May 2004
    Beiträge
    1.399
    also ich kenne den CX280 aus früheren Einbauten
    wenn der nervt, würde ich den Fehler an der Einspeisung suchen (ausser der hg unterscheidet sich deutlich vom Adventure Modell)
    mit dem konnte man stundenlang vollgas hören, ohne das es anstrengte

    die Trennung erscheint mir brutal hoch, wenn ich das recht im Kopf habe hab ich den CX280 bei 2500 getrennt, kann ich gern mal raussuchen bzw wird sich schon sonst jemand dazu äussern

    mfg
    Stefan
    S212 ohne HiFi GTI mit Dynaudio

  8. #8
    Teil der Gemeinde Avatar von Achim1409
    Dabei seit
    Jan 2014
    Beiträge
    920
    Besorg dir eine andere Stufe... Die alten emphaser haben öfters mal solche Probleme.

  9. #9
    Teil der Gemeinde
    Real Name
    Benedikt Banz
    Dabei seit
    Sep 2014
    Beiträge
    48
    Mies , mh ok, hab nur bissl Platzmangel daher die 6 Kanal. Gibt es da noch welche die man empfehlen kann?


    Gesendet von meinem SM-G930F mit Tapatalk

  10. #10
    Fachhändler Avatar von Fortissimo
    Real Name
    Didi
    Dabei seit
    Sep 2003
    Beiträge
    12.184
    Die HiLo Anbindung ist bei vielen VW Radios etwas tricky...bei manchen HighLow Wandlern bzw. DSP HighLevel Input gibts da oft diese Probleme.
    Der BitOne ist ja auch schon im biblischen Alter für einen DSP....

Seite 1 von 6 1234 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •