Hertz ML 165 Problem

Seite 1 von 2 12 LetzteLetzte
  1. #1
    Teil der Gemeinde
    Real Name
    Dieter
    Dabei seit
    Oct 2015
    Beiträge
    753

    Hertz ML 165 Problem

    Moin,

    ich habe gerade meine ML165 ausgepackt zum Verkauf, da habe ich gesehen, daß bei einem der LS ein Knick/Riß in der Membranbeschichtung ist. Im Betrieb waren die LS beide unauffällig, liefen an einer gebrückten MA75.4. An der Innenseite der Membran ist nicht zu sehen.

    Was muß ich davon halten? Sind die LS jetzt Schrott? Kann man das reparieren lassen?

    Dieter
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Teil der Gemeinde Avatar von Bastet28
    Dabei seit
    Jun 2015
    Beiträge
    1.187
    Membran kaputt... Sicke von der Rückseite auch...

  3. #3
    Teil der Gemeinde
    Dabei seit
    Nov 2012
    Beiträge
    1.247
    Die sind wohl mal über ihren xmax gefahren...

    Gesendet von meinem SM-G920F mit Tapatalk
    Team Klinge-Caraudio

    www.klinge-caraudio.de



    Anlagenträger: Porsche Boxster

    Pioneer F77DAB
    Airlino


    Audison HV Venti
    Audison TH Quattro
    Audison AV Due
    Audison bit one hd Virtuoso
    Audison Thesis violino 1.5II
    Audison Thesis voce 3.0II
    Accuton 17er Keramik
    Hertz ML2000.3

  4. #4
    Teil der Gemeinde
    Real Name
    Dieter
    Dabei seit
    Oct 2015
    Beiträge
    753
    Zitat Zitat von Bastet28 Beitrag anzeigen
    Membran kaputt... Sicke von der Rückseite auch...
    Nee - an der Sicke an der Rückseite ist nichts zu sehen. Das was glänzt sind nur Schmierer jetzt von anfassen.

    Dieter

  5. #5
    Teil der Gemeinde Avatar von Mr. Bean
    Real Name
    Andreas
    Dabei seit
    Feb 2005
    Beiträge
    1.701


    Die Membran läuft eigentlich sauber in NAWI aus. Bei dir sieht es so aus als ob die Membran ca. 10mm vor Ende an der Sicke geknickt worden wäre Das Problem läuft ja komplett herum
    Einbau: DSP-Amp / Dämmung / Lautsprecher Einbau in Opel Mokka

    Audison Prima 8.9 Bit , Rainbow Germanium 6.2 Activ

  6. #6
    Teil der Gemeinde
    Real Name
    Dieter
    Dabei seit
    Oct 2015
    Beiträge
    753
    Also Edelschrott

  7. #7
    Teil der Gemeinde Avatar von Mr. Bean
    Real Name
    Andreas
    Dabei seit
    Feb 2005
    Beiträge
    1.701
    Mach doch mal ein Bild bei dem man die Form der Membran beurteilen kann
    Einbau: DSP-Amp / Dämmung / Lautsprecher Einbau in Opel Mokka

    Audison Prima 8.9 Bit , Rainbow Germanium 6.2 Activ

  8. #8
    Teil der Gemeinde
    Real Name
    Dieter
    Dabei seit
    Oct 2015
    Beiträge
    753
    So?
    Angehängte Grafiken Angehängte Grafiken

  9. #9
    Super Moderator Avatar von Moe
    Real Name
    Martin
    Dabei seit
    Nov 2006
    Beiträge
    19.725
    Ist eine "übliche" Beschädigung, wenn der einfach mal zu viel hub gesehen hat, wie bereits angesprochen wurde. Hatte der ein oder andere bb bei mir auch schon

    Ps mr Burns: nicht nur über xmax sondern über xmech


    Team Pock-ahontas KS-Carhifi

    NX706E - 2x4HD - DA100/DM200/Miniblock - LS PLAN/RFT/CDT
    Einbauten: Astra G Caravan Ford Focus II VW Golf 5 VW New Beetle

    HTPC - X5000 - CX-A5100 - XD-8080 - DSM48LAN - STA-2000D/XA-800 - KinSat38 - KinTop25
    Wohnkino: 6.1.4 Atmos / DTS:X + DBA

  10. #10
    Teil der Gemeinde
    Dabei seit
    Nov 2012
    Beiträge
    1.247
    Zitat Zitat von Moe Beitrag anzeigen
    Ist eine "übliche" Beschädigung, wenn der einfach mal zu viel hub gesehen hat, wie bereits angesprochen wurde. Hatte der ein oder andere bb bei mir auch schon

    Ps mr Burns: nicht nur über xmax sondern über xmech
    Da hast du natürlich absolut recht.

    Gesendet von meinem SM-G920F mit Tapatalk
    Team Klinge-Caraudio

    www.klinge-caraudio.de



    Anlagenträger: Porsche Boxster

    Pioneer F77DAB
    Airlino


    Audison HV Venti
    Audison TH Quattro
    Audison AV Due
    Audison bit one hd Virtuoso
    Audison Thesis violino 1.5II
    Audison Thesis voce 3.0II
    Accuton 17er Keramik
    Hertz ML2000.3

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Problem mit Hertz ML 165
    Von imperator18 im Forum Sonstiges
    Antworten: 2
    Letzter Beitrag: 16.11.2010, 02:09
  2. Problem mit Hertz HXS 300D
    Von shifty im Forum Fragen zu Einbau und Equipment
    Antworten: 15
    Letzter Beitrag: 25.02.2008, 14:02

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •