Zusatzakku : LiFePo4- oder Bleisäure-Technologie? Vergleich

  1. #2381
    verifiziertes Mitglied Avatar von komet
    Real Name
    Klaus M.
    Dabei seit
    Jul 2004
    Beiträge
    2.287
    Das Problem ist die Zellspannung. LFP (=LithiumEisenPhosphat, = LiFePo4) hat eine Zellspannung von 3,2V, 4 Zellen in Reihe (4S) bringen folglich 12,8V. Mehr als 3,7V Ladespannung sollte man denen auf Dauer nicht antun, 3,8 halten die guten Zellen meist problemlos aus. Daher sind die BMS meist so ausgelegt, dass sie ab 15 V abschalten. Auch die Entladespannung ist kritisch; 2,3V sollte nicht unterschritten werden, daher schalten die BMS unter 9V ab. Die im Bastelbedarf erhältlichen LFP-Zellen haben ihre (Strom-)Grenzen bei max 1,5C, das bedeutet, eine 100Ah Zelle kann auf Dauer 150A problemlos liefern. Das reicht nicht wirklich, einen großen Diesel winters anzukurbeln. Sowas ist als Wohnmobilakku tauglich - genau dafür werden die 100 oder 150Ah Brocken angeboten. Ich kenne nur 2 LFP-Zellhersteller, deren Zellen bis zu 5C können und die somit große Verbrenner starten können. Der eine davon, der Amerikaner 123, hat seine Zellen allerdings vom Markt genommen, nachdem die arg kritisch auf Überspannung reagiert haben. Zudem lassen LFP-Zellen unter Null Grad Celsius merklich nach, unter -20 sind sie nicht belastbar, Stichwort "Dentritenbildung". Meine Testakkus sind von dem anderen, ein Chinese.

    Bleizellen sind zwar weniger leistungsfähig, aber strapazierbarer und nicht so frostempfindlich.

    LTO: außer Toshiba kenne ich nur einen US-Chinesischen Hersteller, dessen Fabrik ich vor 2,5 Jahren heimgesucht hab, der baut u.A. die dicken runden blauen LTO, die ein Russe manchmal vertickt. Die Normspannung ist 2,3V. Somit wären 5S bei 11,5 und 6S bei 13,8V. Mit den entsprechenden Spannungsgrenzen. Da die Zellen thermisch unkritisch sind, können sie >10C. Und sie können bis -30°C. Typische Limas mit gut 14V Ladespannung laden 6S LTO nicht richtig, sind aber für 5S schon kritisch. Schaut Euch mal Datenblätter solcher Zellen an.

    Moderne Limas, die aus Spritspargründen meist nur im Schiebebetrieb mit >>15V laden, bringen 5S-LTO und 4S-LFP-BMS zum abschalten, was im Auto für blinkende Verwirrung sorgt. Fragt mal den Wölfi: seinen Golf 7 hatten wir seinerzeit zum Testen missbraucht, er hat die LFP entnervt wieder rausgeschmissen. Insofern: wenn LFP als Starterbatterie, dann nur in älteren Autos, die niemals > 14,8V laden und möglichst nie unter -20°C gestartet werden. Also Oldtimer und Cabrios.

    In E-Autos bringen sie als 12V Akkus allerdings Vorteile, sofern der Autohersteller einem Batterietausch keinen Riegel vorschiebt (VW). Mein Fiat hat das Ding immer noch drin. Im Kia werd ich es wohl die nächsten Wochen mal probieren. Einen weiteren test machen wir wohl in nem alten Leaf. Die Bleiakkus in E-Autos halten meist nicht lange, weil die mangels Stromabfrage kaum gefordert werden und zusiffen (sulfatieren). Und nen Aktivator dort einzusetzen, hab ich mich noch nicht getraut, denn die kurzen Spannungsspitzen, die der ausschickt um die Bleiplatten sauberzusprengen, könnten derLadeelektronik schaden. Das will ich nicht riskieren.
    Geändert von komet (14.05.2021 um 09:59 Uhr)
    schon gelesen? Buch "Hifi im Auto" . . . . . . . . . . . . . . . . . . . . . . . . . . Schöne Grüße vom Klaus

    ...dort gibt's Infos: http://www.hifilab.de

  2. #2382
    verifiziertes Mitglied Avatar von Simon1986
    Real Name
    Simon
    Dabei seit
    Nov 2006
    Beiträge
    1.726
    Zitat Zitat von komet Beitrag anzeigen
    LTO: außer Toshiba kenne ich nur einen US-Chinesischen Hersteller, dessen Fabrik ich vor 2,5 Jahren heimgesucht hab, der baut u.A. die dicken runden blauen LTO, die ein Russe manchmal vertickt. Die Normspannung ist 2,3V. Somit wären 5S bei 11,5 und 6S bei 13,5V. Mit den entsprechenden Spannungsgrenzen. Da die Zellen thermisch unkritisch sind, können sie >10C. Und sie können bis -30°C. Typische Limas mit gut 14V Ladespannung laden 6S LTO nicht richtig, sind aber für 5S schon kritisch. Schaut Euch mal Datenblätter solcher Zellen an.
    Ich hatte an 6S Yinlong gedacht.
    Neben dem Datenblatt muss ich mir aber das Auto unbedingt näher anschauen.
    Wie hoch sollte die Ladespannung denn im Idealfall sein?
    Ich finde nur "Charge cut off voltage = 2,9V" pro Zelle.

    Und freundlich grüßt
    der Simon
    Søren Aabye Kierkegaard:
    Das Vergleichen ist das Ende des Glücks und der Anfang der Unzufriedenheit.
    VERKAUFE: JL HD 600/4 + 600/4 + 750/1 SUCHE: Adcom GFA 555 und 4702

  3. #2383
    verifiziertes Mitglied Avatar von komet
    Real Name
    Klaus M.
    Dabei seit
    Jul 2004
    Beiträge
    2.287
    Datenblatt:
    YinLong __-40 Amp Hour Cell-01.pdf
    bei 6S ist das ÜBERladen nicht das Problem, sondern, dass sie überhaupt geladen werden. Zum Laden braucht ne Zelle >> über Nominal. 6 x 2,3 = 13,8V, d.h., eine normale Lima lädt diese Zellen nie wirklich ordentlich, dazu wäre gut 15V nötig. Nach den Versuchen mit der LFP 4S im Golf 7 wäre es aber vielleicht doch sinnvoll, damit mal was zu versuchen. Als ich dort war, hatten die bereits einen Starterakku im typischen Format gebaut mit der prismatischen 33Ah. Waren aber selbst nicht allzu überzeugt, dass das gut funzt. Und mein Zell-Pabst Wengshen, der mit mir dort war, war (und ist noch immer) ebenfalls skeptisch.

    Der Ri ist jedenfalls allen anderen Zellen haushoch überlegen. Und die Selbstentzündung ist erst bei > 900°C. Hatte schonmal überlegt, ein Verstärkernetzteil mit denen statt Elkos zu bauen - ist dann aber an meiner Gesundheit gescheitert.

    Die haben damals extra für mich in eine Rundzelle nen langen Nagel reingeschossen mit life angeschlossener Lampe und Voltmeter. Die so maltraitierte Zelle hat ihre Ladung dabei nicht verloren. Schon geil.
    Geändert von komet (14.05.2021 um 10:03 Uhr)
    schon gelesen? Buch "Hifi im Auto" . . . . . . . . . . . . . . . . . . . . . . . . . . Schöne Grüße vom Klaus

    ...dort gibt's Infos: http://www.hifilab.de

  4. #2384
    verifiziertes Mitglied Avatar von Simon1986
    Real Name
    Simon
    Dabei seit
    Nov 2006
    Beiträge
    1.726
    Zitat Zitat von komet Beitrag anzeigen
    Zum Laden braucht ne Zelle >> über Nominal. 6 x 2,3 = 13,8V, d.h., eine normale Lima lädt diese Zellen nie wirklich ordentlich, dazu wäre gut 15V nötig.
    Wozu ist die hohe Ladespannung gut?
    Wir reden ja hier nicht von BEV sondern vom Puffern der Lichtmaschine bzw. Auto starten.

    Wenn die Zellen nicht "ordentlich" geladen werden, verzichte ich dann auf die letzten ~5% Kapazität?
    Oder schadet es den Zellen, wenn sie nur mit 2,3 - 2,5V geladen werden?
    Falls letzteres der Fall ist, hilft vielleicht ein jährliches Pflegeladen mit 2,8V? Also Akku raus und 17V drauf.


    Edit:
    Gerade habe ich erblickt, dass "Audio System" LTO Zellen sowie ein 6S BMS anbietet.
    Angeblich mit 48Ah. Toleranzangabe habe ich aber keine gefunden. Ev. ist es also eine umgelabelte Yinlong (40Ah +-25%).

    Edit 2:
    Meine LiMa liefert 14,2 - 14,3V. Das wäre grenzwertig für 5S.
    Für 6S ist es hingegen wirklich niedrig.

    Und freundlich grüßt
    der Simon
    Geändert von Simon1986 (14.05.2021 um 14:51 Uhr)
    Søren Aabye Kierkegaard:
    Das Vergleichen ist das Ende des Glücks und der Anfang der Unzufriedenheit.
    VERKAUFE: JL HD 600/4 + 600/4 + 750/1 SUCHE: Adcom GFA 555 und 4702

  5. #2385
    verifiziertes Mitglied Avatar von komet
    Real Name
    Klaus M.
    Dabei seit
    Jul 2004
    Beiträge
    2.287
    Simon,
    meine Argumente zur LTO als Starterbatt sind alle theoretischer Natur, da ich die Versuche aus diesen Gründen nie gestartet habe - ich bin in Sachen Li-Zellen nicht der große Experte, habe aber halt 1 - 2, die ich bei Bedarf mit meinen Fragen nerve.

    Falls AS die Rundzellen verwendet, muss das ein gehöriges Trumm sein. Prismatische Zellen hat YL nur in 33 Ah. Allerdings habe ich seit anf 2019 keine Updates mehr abgefragt.
    schon gelesen? Buch "Hifi im Auto" . . . . . . . . . . . . . . . . . . . . . . . . . . Schöne Grüße vom Klaus

    ...dort gibt's Infos: http://www.hifilab.de

  6. #2386
    Teil der Gemeinde
    Dabei seit
    Jun 2005
    Beiträge
    511
    Lifepo4 gibt es ja so einige, wenn dann würde ich nur die Hochstrom Zellen einsetzten, ich habe mit denen jetzt schon wirklich viel gemacht und, die verzeihen sehr viel und sind sehr sicher, ABER das gilt nur, wenn die Zellen gleich sind, also selektiert!!!
    Bei fertigen Packs ist immer das BMS das Problem, das "bremst" die Zellen extrem ein, mehr als 300a gibt es da kaum und wenn, kostet es ähnlich viel, wie alle Zellen zusammen, ich lasse das BMS weg und nutze nur selektierte Zellen, ein Balancer ist von Vorteil, sollte einen Stomausgleich von mehr als 2a auch bei kleinen Spannungsdifferenzen können und dann halten die Zellen eigentlich auch sehr viel aus. Ich würde allerdings bei der Technik NIE auf einen Cellog verzichten, Ihr solltet IMMER die einzelnen Zellspannungen überwachen und eingreifen, wenn eine Zelle anfängt zu "schwächeln" hier gibt es aber von z.B. ISDT günstige Varianten, die per BT mit einem Handy angebunden werden können und bitte NIEMALS die Zellen unter 2V entladen, dann sind die im Prinzip hin, ich würde die auch nicht unbedingt mit einem Bleiakku kombinieren, das ist zwar extrem gut für den Bleiakku, aber die Zellen werden immer auf die Nennspannung des Bleiakku entladen und sind sozusagen nie richtig voll.
    Im Gegensatz zu meinem Vorredner, kann ein passender 4er S Pack durchaus auch eine 3L TDI starten, das ist kein Problem, so ein Akku liefert über 3Kw an Leistung und treibt so gut wie jeden Anlasser mehrere Sekunden an.
    Geändert von zak1976 (17.05.2021 um 20:56 Uhr)

  7. #2387
    verifiziertes Mitglied Avatar von komet
    Real Name
    Klaus M.
    Dabei seit
    Jul 2004
    Beiträge
    2.287
    Zitat Zitat von zak1976 Beitrag anzeigen
    Im Gegensatz zu meinem Vorredner, kann ein passender 4er S Pack durchaus auch eine 3L TDI starten, das ist kein Problem, so ein Akku liefert über 3Kw an Leistung und treibt so gut wie jeden Anlasser mehrere Sekunden an.
    in meinem Fall hat das nichtmal mit einem 2L TDI geklappt nach einer Nacht draußen bei -16°C. Das ist der Unterschied zwischen Datenblatt und Praxis.
    schon gelesen? Buch "Hifi im Auto" . . . . . . . . . . . . . . . . . . . . . . . . . . Schöne Grüße vom Klaus

    ...dort gibt's Infos: http://www.hifilab.de

  8. #2388
    Teil der Gemeinde
    Dabei seit
    Nov 2012
    Beiträge
    453
    80Ah LTO in der Mulde haben in, meinem Fall, ohne Probleme einen 1.9l TDI bei -5°C ohne Vorglühen gestartet. 70mm² Verkabelung.

  9. #2389
    verifiziertes Mitglied Avatar von Simon1986
    Real Name
    Simon
    Dabei seit
    Nov 2006
    Beiträge
    1.726
    Hast du 12 Zellen verbaut?
    Welches BMS nutzt du?
    Je 2 selektierte Zellen parallel oder 2 BMS?

    Und freundlich grüßt
    der Simon
    Søren Aabye Kierkegaard:
    Das Vergleichen ist das Ende des Glücks und der Anfang der Unzufriedenheit.
    VERKAUFE: JL HD 600/4 + 600/4 + 750/1 SUCHE: Adcom GFA 555 und 4702

  10. #2390
    Teil der Gemeinde
    Dabei seit
    Nov 2012
    Beiträge
    453
    Jop, mit 2 Heltec Aktiv-Balancern bzw., das Set hier: https://www.lto-store.de/home/DIY-LT...0Ah-p242133440

    Ist leider gerade ausverkauft.

Ähnliche Themen

  1. Größere Starterbatterie oder Lifepo4?
    Von obi_han im Forum Fragen zu Einbau und Equipment
    Antworten: 0
    Letzter Beitrag: 17.09.2014, 15:21

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •