Helix DSP: Fragen, Daten,.....

Seite 145 von 145 ErsteErste ... 142143144145
  1. #1441
    verifiziertes Mitglied Avatar von modder
    Real Name
    Eric
    Dabei seit
    Sep 2013
    Beiträge
    2.155
    An RMS hatte ich auch schon ne Sekunde dran gedacht beim Messen. Aber hat für mich von den Werten keinen Sinn ergeben.
    Wären dann
    VV-Out: 3,82V RMS (okay, marketing aufrunden warum nicht.)
    input: 2,62V RMS (wie komme ich hier dann auf 4V ?)
    BMW Z4 Roadster E85 F36 435d 2015 F56 Cooper S 2019
    - Nexus 7 LTE + Forge 96LN
    - 2x Eton PA 800.4
    - BlackMamba, 10F, 2x ARC8 (alt)

    Pendel-Golf
    Smart 451 ForTwo
    Audison DA1bit @Forge 96LN
    3x Eton Mini 150.4 + PDX-M12
    R25XS², B&O-MT, B&O-USB
    3x ARC8 (alt)
    noch nix


  2. #1442
    Teil der Gemeinde
    Dabei seit
    Jul 2015
    Beiträge
    121
    Funktioniert das ATM eigentlich mit jedem beliebigen Mikrofon?
    Ich habe einmal ein kleines Kondensatormic direkt an der Soundkarte oder ein Behringer EMC8000 an einer Behringer UMC202HD zur Verfügung.

  3. #1443
    wenig aktiver User
    Real Name
    Sebastian
    Dabei seit
    Dec 2019
    Beiträge
    19
    Sollte beides funktionieren.
    Skoda Octavia III
    HU Skoda Bolero

    DSP.3

    HT GL-T26
    TMT GL-W6
    @ GZUA 4150SQ-PLUS

    SUB
    4xARC8D4 @ Germanium ONE

  4. #1444
    wenig aktiver User Avatar von n0v@
    Dabei seit
    Nov 2016
    Beiträge
    14
    Eine Frage zum Navi Signal der Volkswagen Gruppe (getrenntes Ausgangssignal). Das LS Tonsignal der HU kommt mit +A- und +B-. Navi, Verkehr wurde an +D- geklemmt.
    Genügt es nun jeweils High und Low mit dem Input D zu beliefern oder muss ich noch etwas beachten? Mische ich nicht dadurch die Eingangssignale?

    NaviSeatLeon.jpg

    Besten Dank!

  5. #1445
    verifiziertes Mitglied Avatar von modder
    Real Name
    Eric
    Dabei seit
    Sep 2013
    Beiträge
    2.155
    ja du mischst die Eingangssignale. Genau das willst du doch auch, oder? Also die normale Musik zusammen mit Navi.
    Mit der Einstellung oben verlierst du aber 50% Pegel/Ausgangsspannung am DSP. Wird deine Musik leiser gemacht, wenn Navi kommt? Weil dann würde ich wahrscheinlich beide Signale mit 100% zusammenmischen oder wenigstens 80% + 80%
    BMW Z4 Roadster E85 F36 435d 2015 F56 Cooper S 2019
    - Nexus 7 LTE + Forge 96LN
    - 2x Eton PA 800.4
    - BlackMamba, 10F, 2x ARC8 (alt)

    Pendel-Golf
    Smart 451 ForTwo
    Audison DA1bit @Forge 96LN
    3x Eton Mini 150.4 + PDX-M12
    R25XS², B&O-MT, B&O-USB
    3x ARC8 (alt)
    noch nix


  6. #1446
    wenig aktiver User
    Real Name
    Sebastian
    Dabei seit
    Dec 2019
    Beiträge
    19
    Zitat Zitat von Gack Beitrag anzeigen
    Zitat Zitat von th-smith Beitrag anzeigen
    Zitat Zitat von Gack Beitrag anzeigen
    Ja ist logisch. Zuweisung und dann ein Null-wert
    Dass die Hardware funzt hast du ja anfangs schon festgestelltet
    Wie Nullwert?das verstehe ich nicht.
    Was kann ich tun um die FB zu nutzen?

    Vorher an der PP82 hat es auch funktioniert.


    Gesendet von iPad mit Tapatalk
    Wenn sie nicht eingesteckt ist, hat sie null wert.
    Wenn sie eingesteckt ist und es kommt nichts raus, dann stimmt was mit der FB oder dem Kabel nicht.

    Probier mal: Fernbedienung ganz raus löschen. Speichern, Laden und dann noch mal neu hinzufügen.
    Leider bekomme ich es nicht zum Laufen.
    Mal sehen ob ich eine günstige gebrauche URC.2A oder 3 finde.
    ATF selber hat auch keine andere Idee.

    Echt mysteriös.
    Skoda Octavia III
    HU Skoda Bolero

    DSP.3

    HT GL-T26
    TMT GL-W6
    @ GZUA 4150SQ-PLUS

    SUB
    4xARC8D4 @ Germanium ONE

Seite 145 von 145 ErsteErste ... 142143144145

Ähnliche Themen

  1. Helix hxa 400 fragen!
    Von motosnoop im Forum Fragen zu Einbau und Equipment
    Antworten: 2
    Letzter Beitrag: 06.10.2014, 20:57
  2. Fragen zum Helix SPXL 1000 Monoblock
    Von Der Bärtige im Forum Fragen zu Einbau und Equipment
    Antworten: 11
    Letzter Beitrag: 27.01.2010, 11:46
  3. Fragen zu Helix P10
    Von Lupo-J im Forum Fragen zu Einbau und Equipment
    Antworten: 7
    Letzter Beitrag: 26.10.2008, 09:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •